Foxit Reader Plugin nicht aktuell

Forum zum Test der Beta-Version 6.0.5.0

Moderator: almisoft

Antworten
Lobo1980
Beiträge: 26
Registriert: 11.05.2012, 23:15

Foxit Reader Plugin nicht aktuell

Beitrag von Lobo1980 » 03.03.2014, 09:41

Der Plugin für den Foxit Reader ist nicht mehr aktuell, er ist immer noch auf die Version 5.0 verlinkt, aktuell ist aber 6.0
[Foxit Reader]
Hilfe=Löscht die Liste der zuletzt geöffneten Dateien
Icon=FoxitReader.ico
Exist=HKEY_CURRENT_USER|Software\Foxit Software|Foxit Reader 5.0
Reg1=HKEY_CURRENT_USER|Software\Foxit Software\Foxit Reader 5.0\Recent File List|*
Autor=Alexander Miehlke
Datum=12.03.2012
Habe es schon getestet, wenn man aus dem 5.0 => 6.0 macht, geht er auch wieder ;)

Benutzeravatar
almisoft
Site Admin
Beiträge: 4760
Registriert: 01.01.1970, 01:00
Wohnort: Berlin
Kontaktdaten:

Re: Foxit Reader Plugin nicht aktuell

Beitrag von almisoft » 03.03.2014, 11:11

Vielen Dank für den Hinweis, habe es gerade korrigiert. Wird dann in der nächsten Version funktionieren.

Antworten